T25 brak prądu na bezpiecznikach

Wszystko o ciągnikach z ZSRR
Artur.jimi
Posty: 33
Rejestracja: 26 maja 2022, 11:54

Re: T25 brak prądu na bezpiecznikach

Post autor: Artur.jimi »

Jestem po kolejnych testach, problem z masą rozwiązany. Ale mam prąd na obu kablach idących do włącznika głównego świateł, po przekręceniu hebla światła świecą same. Gdy wyjmę bezpieczniki nie świecą. Sprawdzać lampy czy nie ma zegary czy raczej gdzieś w kablach szukać przyczyny. Dodam tylko, że w tamtym tygodniu spalił mi się plastikowy przelacznik od świateł, wymieniłem i bylo gita a teraz takie zeczy. Jeśli ktoś coś to proszę o pomoc. Pozdrawiam
pop
Posty: 469
Rejestracja: 04 lis 2011, 19:23

Re: T25 brak prądu na bezpiecznikach

Post autor: pop »

Trudno coś na odległość doradzić,ja zakładam taki scenariusz,że w wyniku słabej masy podczas rozruchu układ "ciągnął"skąd aktualnie mógł,to mogło doprowadzić do przetopienia izolacji i zwarcia między żyłami ,gdzieś w instalacji.W oryginalnej instalacji wszystkie świecidła,czyli światła,podświetlenie deski rozdzielczej są na jednym obwodzie.Ktoś z wiedzą elektryczną na podstawie kilku pomiarów jest w stanie zawęzić obszar poszukiwań.Tak najprościej dla laika,to prześledzić obwód od tylnych lamp do "przodu"instalacji,bo skoro tylne nie świecą,to gdzieś na tym odcinku musiało się zjarać.Wiązkę gniazda przyczepy oraz samo gniazdo też należy sprawdzić.Wyjmij wszystkie bezpieczniki i wkładając jeden bezpiecznik w poszczególne gniazda zaobserwuj kiedy zapalą się światła w ten sposób z grubsza określisz z jakim obwodem zwarł się obwód świateł.
Artur.jimi
Posty: 33
Rejestracja: 26 maja 2022, 11:54

Re: T25 brak prądu na bezpiecznikach

Post autor: Artur.jimi »

Ok zrobię jak mówisz, zauważyłem jeszcze jedna rzecz, nawet jak odepne plecionkę masowa od silnika do budy światła i tak świecą.
pop
Posty: 469
Rejestracja: 04 lis 2011, 19:23

Re: T25 brak prądu na bezpiecznikach

Post autor: pop »

Artur.jimi pisze: 17 lip 2022, 10:53 Ok zrobię jak mówisz, zauważyłem jeszcze jedna rzecz, nawet jak odepne plecionkę masowa od silnika do budy światła i tak świecą.
To jest prawidłowe,bo masa jest plecionką doprowadzana z budy do silnika,a nie odwrotnie.Jeśli to połączenie nie jest wystarczające(częsta przypadłość w iwanie),to podczas rozruchu każdy element przewodzący będzie starał się to skompensować,jak chociażby dźwignia odprężnika ocierająca o podłogę budy,zaczepy maski silnika,obwód lamp zamocowanych na masce itp.
Artur.jimi
Posty: 33
Rejestracja: 26 maja 2022, 11:54

Re: T25 brak prądu na bezpiecznikach

Post autor: Artur.jimi »

Mam jesze jedno pytanie bo Ivan nie daje mi spać. Czyli jeśli świecą mi światła bo włączeniu hebla a wyłącznik jest wogule wyjęty i kable od świateł się nie stykają to znaczy że mam plus gdzieś zwarty z masą tak? Bo już tego nie rozumiem przełącznik świateł wyjęty a wszystkie światła swieca nawet zmiana krótki długi działa
pop
Posty: 469
Rejestracja: 04 lis 2011, 19:23

Re: T25 brak prądu na bezpiecznikach

Post autor: pop »

Nie,to wskazuje,że na skutek uszkodzenia instalacji, przewód który doprowadza (+)do lamp i przełącznika zmiany świateł jest gdzieś zwarty z innym plusowym przewodem np.doprowadzającym(+)do wyłącznika STOP lub klaksonu.Dlatego radzę żeby to sprawdzić przekładając bezpiecznik w gnieździe,bo przy usterce jaką przykładowo opisuję ,światła zaświecą się gdy wetkniemy bezpiecznik do gniazda stopu.Przy sprawnej instalacji światła zapalą się tylko gdy włożymy bezpiecznik do gniazda świateł(zazwyczaj środkowe gniazdo),przy usterce o której mówię światła się zapalą gdy włożymy go do np.środkowego,ale też do dolnego lub górnego.Wybacz ,ale nie umiem prościej wytłumaczyć.Powodzenia.
Awatar użytkownika
Bolszewik
Posty: 4647
Rejestracja: 29 mar 2008, 18:12

Re: T25 brak prądu na bezpiecznikach

Post autor: Bolszewik »

Widziałem jak w wyniku uszkodzenia masy (tej plecionki) otulina pancerza linki obrotomierza zaczęła się palić, a sam drucik pancerza zrobił się czerwony.

Moja jada taka:
1. Wyrwać całą "instalcję"
2. Sprawdzić wszystkie odbiorniki, przełączniki, lampki, zegary itp. W razie potrzeby kupić nowe.
3. Zamontować nową instalację.
4. Poprawić oryginał poprzez doprowadzenie do każdej lampy oraz gniazda przyczepy przewodu masowego.
5. Zamocować starannie instalację, dodać otuliny, trytki itp.

Zapomnieć o temacie na 10 - 15 lat ....
Staram się pisać poprawnie i zrozumiale po polsku.
T-25
bolszewik@retrotraktor.pl
Artur.jimi
Posty: 33
Rejestracja: 26 maja 2022, 11:54

Re: T25 brak prądu na bezpiecznikach

Post autor: Artur.jimi »

Panowie potrzebuje pomocy. Czy mógł by mi ktoś wytłumaczyć na chłopski rozum jak podłączyć przekaźnik przed włącznikiem świateł? Pali cały czas włączniki i wyczytałem, że trzeba dać wcześniej przekaźnik. Kupiłem przekaźnik że stopka i mam w nim 4 wejścia. Naczytałem się już schematów ale dalej tego nie rozumiem co ma co rozłączać. Z góry dziękuję za pomoc.
pop
Posty: 469
Rejestracja: 04 lis 2011, 19:23

Re: T25 brak prądu na bezpiecznikach

Post autor: pop »

Przewód który idzie z bezpiecznika do włącznika pod zacisk 30 przekażnika
Przewód od wyłącznika do lamp pod zacisk 87 przekaźnika
Masa pod 86 przekaźnika.
Z zacisku 30 robisz mostek i podłączasz do jednego styku włącznika,a z drugiego styku włącznika podpinasz pod 85 przekaźnika.
Artur.jimi
Posty: 33
Rejestracja: 26 maja 2022, 11:54

Re: T25 brak prądu na bezpiecznikach

Post autor: Artur.jimi »

Dziękuję, i wszystko jasne. Chłopie muszę Ci chyba jakiegoś dobrego aperitiva wysłać za to wszystko.
pop
Posty: 469
Rejestracja: 04 lis 2011, 19:23

Re: T25 brak prądu na bezpiecznikach

Post autor: pop »

Nic mnie to nie kosztuje,leżę ,piję kawę i nacisnąłem parę klawiszy,jeśli pomogłem ,to fajnie.Większe zasługi ma twórca tego portalu ,bo jest gdzie zapytać :) .
ODPOWIEDZ