Znaleziono 6 wyników

autor: Kamill21x
20 mar 2018, 13:17
Forum: SILNIKI STACJONARNE
Temat: S301d Problem z odpowietrzeniem.
Odpowiedzi: 5
Odsłony: 4064

RE: S301d Problem z odpowietrzeniem.

Kąt mam dobrze ustawiony.



Zauważyłem że jak wysunę listwę z pompy tak na ok 5 mm to nie słychać wtrysku *no*
autor: Kamill21x
18 mar 2018, 8:24
Forum: SILNIKI STACJONARNE
Temat: S301d Problem z odpowietrzeniem.
Odpowiedzi: 5
Odsłony: 4064

RE: S301d Problem z odpowietrzeniem.

Udało mi się go odpowie trzyczęściowy, tylko teraz jakoś wolno wkreca się na obroty :/ Czy to może być wina źle ustawionego wtrysku?
autor: Kamill21x
14 mar 2018, 10:26
Forum: SILNIKI STACJONARNE
Temat: S301d Problem z odpowietrzeniem.
Odpowiedzi: 5
Odsłony: 4064

S301d Problem z odpowietrzeniem.

<t>Witam. Jakiś czas temu oddałem pompę paliwa do regeneracji, jak już ją otrzymałem z powrotem to ją włożyłem i chciałem odpowietrzyć cały układ. I tu jest problem *no*. Przy filtrze paliwa paliwo normalnie wypływało, ale przy króćcu na pompie już nic. Słychać ze wtrysk nieregularnie "tyka", silnik...
autor: Kamill21x
05 lut 2018, 19:44
Forum: SILNIKI STACJONARNE
Temat: S301d Duży Problem.
Odpowiedzi: 5
Odsłony: 3619

RE: S301d Duży Problem.

W silniku wymieniłem tłok, cylinder, rozpylacz. Ustawilem wysokość komory spalania i zawory. Pompę kupiłem inną, myślę ze dobrą bo sprawdzałem tak jak pisales i ładnie ciśnie paliwo. Wydaje mi sie ze cos jest nie tak z rorzadem, chociaż ustawiony na znakach.
autor: Kamill21x
04 lut 2018, 16:13
Forum: SILNIKI STACJONARNE
Temat: S301d Duży Problem.
Odpowiedzi: 5
Odsłony: 3619

RE: S301d Duży Problem.

A o co chodzi z tym napisem na pompie "D.Z.P popychacza 5.4mm..."?
autor: Kamill21x
04 lut 2018, 10:38
Forum: SILNIKI STACJONARNE
Temat: S301d Duży Problem.
Odpowiedzi: 5
Odsłony: 3619

S301d Duży Problem.

<t>Witam *tup* Mam kilka pytań odnośnie silnika Andoria S301d .<br/> 1. Czy ustawienie rozrządu pasuje w dwóch miejscach ,czy tylko w jednym ?<br/> 2.Na "YouTube" jest filmik na którym jest pokazane jak ustawić kąt wtrysku, wszystko ok tylko u mnie jak tą śrubę wykręcam to zapłon przyśpieszam a nie ...