t25 nie rozwija pełnej prędkości

Wszystko o ciągnikach z ZSRR
zloty
Posty: 46
Rejestracja: 25 kwie 2015, 22:59

t25 nie rozwija pełnej prędkości

Post autor: zloty »

witam
Panowie w ciągniku t 25 od paru dni mam problem.
Podczas jazdy na najwyższym biegu na szosowych i polowych ciągnik po przejechaniu kilkuset metrów zwalnia i nie reaguje na gaz, trochę szarpie ale jakoś jedzie dużo wolniej. Robię redukcję na niższy bieg , po jakims czasie redukcję na wyższy bieg i znów to samo po krótkim czasie zwalnia.
W pierwszej chwili myślałem , że zapowietrzony ale na niższych biegach i na wolnych obrotach nie ma problemu. Z zapalaniem też nie mam problemu.
Ten objaw wytracania prędkości jest tylko na najwyższych biegach.
Kiedyś wymieniałem zawór zwrotny w pompie wtryskowej może znów pora to zrobić.
Proszę o opinie. Dziękuję
Awatar użytkownika
SEBRIGHT
Posty: 2411
Rejestracja: 23 sty 2007, 13:27
Lokalizacja: Podolany/Dobra (Małopolskie)

Re: t25 nie rozwija pełnej prędkości

Post autor: SEBRIGHT »

A jak wygląda stan filtrów paliwa? Może po prostu jakiegoś paprocha złapał...
Zetor 25K - 1953; Dolpima PS290 - 1988 (chyba); Dezamet ... - 1988; Żuk A06 - 1980; MF70 - 1980 i 1989; HakoTrac T6 - 1963; Dzik 2 - 1969; Ursus C-355 - 1972; Hakotrac T8 - 1965;
Awatar użytkownika
Bolszewik
Posty: 4638
Rejestracja: 29 mar 2008, 18:12

Re: t25 nie rozwija pełnej prędkości

Post autor: Bolszewik »

Poza filtrami, odstojnikiem itd. sprawdź czy jak jest zbiornik to też zwalnia.
Ta rurka którą zasysa paliwo czasem pęka i podsysa powietrze.
Staram się pisać poprawnie i zrozumiale po polsku.
T-25
bolszewik@retrotraktor.pl
zloty
Posty: 46
Rejestracja: 25 kwie 2015, 22:59

Re: t25 nie rozwija pełnej prędkości

Post autor: zloty »

po wymianie filtrów paliwa jest zdecydowana poprawa. Także chyba temat ogarnięty.
dzięki
zloty
Posty: 46
Rejestracja: 25 kwie 2015, 22:59

Re: t25 nie rozwija pełnej prędkości

Post autor: zloty »

Panowie odświeżam temat
Problem znów powrócił. Jadąc na najszybszym biegu znów zaczął przerywać i zgasł .
Filtry wymienione , paliwo pod korek nalane.
Problem się pojawia kiedy gaz w podłodze.
Obecnie nie mogę go nawet uruchomić , podczas kręcenia rozrusznikiem nie leci dym z wydechu.
Jak pompuję pompką to słychać jak się przelewa do zbiornika czyli paliwo chyba jest w układzie .\
Macie jakieś pomysły, jak go uruchomić ??
pop
Posty: 450
Rejestracja: 04 lis 2011, 19:23

Re: t25 nie rozwija pełnej prędkości

Post autor: pop »

1-poluzuj rurkę przy pompie wtryskowej,tą która "biegnie od filtrów"i zobacz ,czy tryska paliwo.
-jak nie tryska paliwem sprawdzić ukł.zasilania
2-jeśli tryska paliwo,poluzuj rurki od wtryskiwaczy przy pompie i zobacz ,czy sekcja podaje paliwo.
Ukł.paliwowy władymirca wymaga solidnego podejścia ,głównie po stronie ssącej.Kłopoty może sprawiać wstępny filr,trzeba sprawdzić szczelność smoka i odstojnika(na próbę można go ominąć).Kolejnym kłopotliwym punktem jest nadmiar paliwa połączony ze str.ssącą pompki zasilającej(ja wiele lat temu przerobiłem to połączenie w moim traktorze).
Z tego co opisujesz ,to najbardziej obstawiam problemy z zasilaniem paliwa.
ODPOWIEDZ